Ayuda de Epson

> Inicio

Buscar impresoras de red

Buscar impresoras de red


Buscar impresoras de red

Buscar impresoras de red
Buscar impresoras de red
Añadir EPSON Universal Print Driver
Cambiar impresora conectada
Seleccione un puerto para conectar una impresora
Impresoras encontradas:
Fijar como impresora predeterminada
Actualizar
Opciones de búsqueda
Ajustes de presentación
Aceptar
Dorso
Cancelar
Cerrar
Añadir impresoras encontradas a la carpeta Impresoras
Añadir a la carpeta Impresoras
Impresoras para añadir:
Borrar
Editar
Cuadro de diálogo Opciones de búsqueda
Especifique el criterio para buscar una impresora
Dirección IP o Nombre del modelo
Especifique la red (solo IPv4)
Ampliar la búsqueda de impresoras
Cancelar
Cuadro de diálogo Ajustes de presentación
Especifique los ajustes de presentación de la lista Impresoras encontradas
Cambiar la presentación en columnas
Subir
Bajar
Defecto
Filtrado
Información de la serie
Color/Monocromo
Unidad dúplex

Buscar impresoras de red

Puede buscar y conectar impresoras admitidas en la red.
Algunos modelos de impresoras Epson no salen en la búsqueda.
Si hace clic, con el botón secundario, en una opción, verá una explicación de su función.
Principio

Buscar impresoras de red

Puede buscar y conectar impresoras admitidas en la red, y cambiar el puerto de conexión de una impresora. Para conectar una impresora nueva, acceda a su controlador desde el sistema operativo Windows.
Algunos modelos de impresoras Epson no salen en la búsqueda.
Si hace clic, con el botón secundario, en una opción, verá una explicación de su función.
Principio

Añadir EPSON Universal Print Driver

Puede instalar una impresora como EPSON Universal Print Driver.
Seleccione esta opción si no se encuentran impresoras utilizando la función de búsqueda.
Principio

Cambiar impresora conectada

Seleccione esta opción para cambiar el puerto de conexión de una impresora.
Principio

Seleccione un puerto para conectar una impresora

Seleccione un puerto para conectar una impresora.
Para conectar una impresora en una red, elija Elegir entre las impresoras encontradas y seleccione impresoras en Impresoras encontradas:.
Nota:
Si su impresora está conectada a través de un puerto local que no puede proporcionar los datos de la impresora, seleccione Ajustes manuales en la ficha Ajustes opcionales de Propiedades de la impresora y seleccione los ajustes adecuados.
Principio

Impresoras encontradas:

Muestra información sobre las impresoras que se encuentran en una red.
Nota:
Algunas impresoras compatibles no aparecen en los resultados de las búsquedas.
Principio

Fijar como impresora predeterminada

Seleccione esta opción para definir la impresora actual como la predeterminada.
Principio

Actualizar

Haga clic aquí para buscar impresoras en la red.
Principio

Opciones de búsqueda

Haga clic aquí para abrir el cuadro de diálogo Opciones de búsqueda.
Principio

Ajustes de presentación

Haga clic aquí para abrir el cuadro de diálogo Ajustes de presentación.
Principio

Aceptar

Haga clic aquí para cerrar el cuadro de diálogo y guardar los ajustes actuales.
Principio

Dorso

Haga clic aquí para regresar a la pantalla anterior.
Principio

Cancelar

Haga clic aquí para detener la búsqueda de puertos de impresora.
Principio

Cerrar

Haga clic aquí para cerrar el cuadro de diálogo.
Principio

Añadir impresoras encontradas a la carpeta Impresoras

Seleccione esta opción para añadir impresoras de Impresoras encontradas:. Para conectar una impresora nueva, acceda a su controlador desde el sistema operativo Windows.
Principio

Añadir a la carpeta Impresoras

Haga clic aquí después de seleccionar las impresoras que desee añadir a la carpeta de impresoras desde Impresoras encontradas:. Puede añadir hasta 16 impresoras a la vez.
Principio

Impresoras para añadir:

Muestre las impresoras que se deben añadir. Seleccione la impresora que desee definir como predeterminada.
Principio

Borrar

Elimina las impresoras seleccionadas en Impresoras para añadir:.
Principio

Editar

Haga clic aquí para cambiar el nombre de la impresora.
Principio

Cuadro de diálogo Opciones de búsqueda

Puede establecer condiciones para la búsqueda de impresoras en una red.
Principio

Especifique el criterio para buscar una impresora

Seleccione una condición de búsqueda entre Dirección IP o Nombre del modelo y Especifique la red (solo IPv4).
Principio

Dirección IP o Nombre del modelo

Seleccione e introduzca una dirección IP o un nombre de modelo de impresora. Si se selecciona un nombre de modelo, el controlador buscará impresoras que coincidan exactamente con el nombre de modelo.
Principio

Especifique la red (solo IPv4)

Seleccione e introduzca una dirección de red.
Principio

Ampliar la búsqueda de impresoras

Seleccione esta opción para ampliar la búsqueda de impresoras, tanto si son compatibles con el controlador de impresora como si no.
Nota:
Si selecciona una impresora incompatible con este controlador de impresora, puede tener problemas con la impresión. Epson no puede garantizar la fiabilidad de las impresoras que no sean compatibles.
Principio

Cancelar

Haga clic aquí para cerrar el cuadro de diálogo sin guardar los ajustes.
Principio

Cuadro de diálogo Ajustes de presentación

Puede realizar ajustes de presentación para Impresoras encontradas:.
Principio

Especifique los ajustes de presentación de la lista Impresoras encontradas

Especifique el método de visualización de columnas e impresoras.
Principio

Cambiar la presentación en columnas

Seleccione las columnas que desee mostrar en Impresoras encontradas:.
Principio

Subir

Haga clic aquí para cambiar el orden de las columnas en Impresoras encontradas:.
Principio

Bajar

Haga clic aquí para cambiar el orden de las columnas en Impresoras encontradas:.
Principio

Defecto

Haga clic aquí para recuperar los ajustes de fábrica.
Principio

Filtrado

Seleccione el tipo de impresoras que desee mostrar en Impresoras encontradas:.
Principio

Información de la serie

Seleccione la serie de impresoras que desee mostrar en Impresoras encontradas:.
Principio

Color/Monocromo

Seleccione la función de impresión a color para las impresoras que desee mostrar en Impresoras encontradas:.
Principio

Unidad dúplex

Seleccione la función de impresión a dos caras para las impresoras que desee mostrar en Impresoras encontradas:.
Principio


EPSON

Buscar impresoras de red

Puede buscar y conectar impresoras admitidas en la red.
Algunos modelos de impresoras Epson no salen en la búsqueda.
Si hace clic, con el botón secundario, en una opción, verá una explicación de su función.


Añadir EPSON Universal Print Driver

Puede instalar una impresora como EPSON Universal Print Driver.
Seleccione esta opción si no se encuentran impresoras utilizando la función de búsqueda.


Añadir impresoras encontradas a la carpeta Impresoras

Seleccione esta opción para añadir impresoras de Impresoras encontradas:. Para conectar una impresora nueva, acceda a su controlador desde el sistema operativo Windows.


Seleccione un puerto para conectar una impresora

Seleccione un puerto para conectar una impresora.
Para conectar una impresora en una red, elija Elegir entre las impresoras encontradas y seleccione impresoras en Impresoras encontradas:.
Nota:
Si su impresora está conectada a través de un puerto local que no puede proporcionar los datos de la impresora, seleccione Ajustes manuales en la ficha Ajustes opcionales de Propiedades de la impresora y seleccione los ajustes adecuados.


Impresoras encontradas:

Muestra información sobre las impresoras que se encuentran en una red.
Nota:
Algunas impresoras compatibles no aparecen en los resultados de las búsquedas.


Fijar como impresora predeterminada

Seleccione esta opción para definir la impresora actual como la predeterminada.


Ajustes de presentación

Haga clic aquí para abrir el cuadro de diálogo Ajustes de presentación.


Añadir a la carpeta Impresoras

Haga clic aquí después de seleccionar las impresoras que desee añadir a la carpeta de impresoras desde Impresoras encontradas:. Puede añadir hasta 16 impresoras a la vez.


Impresoras para añadir:

Muestre las impresoras que se deben añadir. Seleccione la impresora que desee definir como predeterminada.


Borrar

Elimina las impresoras seleccionadas en Impresoras para añadir:.


Editar

Haga clic aquí para cambiar el nombre de la impresora.


Aceptar

Haga clic aquí para cerrar el cuadro de diálogo y guardar los ajustes actuales.


Dorso

Haga clic aquí para regresar a la pantalla anterior.


Cancelar

Haga clic aquí para detener la búsqueda de puertos de impresora.


Cuadro de diálogo Opciones de búsqueda

Puede establecer condiciones para la búsqueda de impresoras en una red.


Especifique el criterio para buscar una impresora

Seleccione una condición de búsqueda entre Dirección IP o Nombre del modelo y Especifique la red (solo IPv4).


Dirección IP o Nombre del modelo

Seleccione e introduzca una dirección IP o un nombre de modelo de impresora. Si se selecciona un nombre de modelo, el controlador buscará impresoras que coincidan exactamente con el nombre de modelo.


Especifique la red (solo IPv4)

Seleccione e introduzca una dirección de red.


Ampliar la búsqueda de impresoras

Seleccione esta opción para ampliar la búsqueda de impresoras, tanto si son compatibles con el controlador de impresora como si no.
Nota:
Si selecciona una impresora incompatible con este controlador de impresora, puede tener problemas con la impresión. Epson no puede garantizar la fiabilidad de las impresoras que no sean compatibles.


Cancelar

Haga clic aquí para cerrar el cuadro de diálogo sin guardar los ajustes.


Cuadro de diálogo Ajustes de presentación

Puede realizar ajustes de presentación para Impresoras encontradas:.


Especifique los ajustes de presentación de la lista Impresoras encontradas

Especifique el método de visualización de columnas e impresoras.


Cambiar la presentación en columnas

Seleccione las columnas que desee mostrar en Impresoras encontradas:.


Subir

Haga clic aquí para cambiar el orden de las columnas en Impresoras encontradas:.


Bajar

Haga clic aquí para cambiar el orden de las columnas en Impresoras encontradas:.


Defecto

Haga clic aquí para recuperar los ajustes de fábrica.


Filtrado

Seleccione el tipo de impresoras que desee mostrar en Impresoras encontradas:.


Información de la serie

Seleccione la serie de impresoras que desee mostrar en Impresoras encontradas:.


Color/Monocromo

Seleccione la función de impresión a color para las impresoras que desee mostrar en Impresoras encontradas:.


Unidad dúplex

Seleccione la función de impresión a dos caras para las impresoras que desee mostrar en Impresoras encontradas:.


Buscar impresoras de red

Puede buscar y conectar impresoras admitidas en la red, y cambiar el puerto de conexión de una impresora. Para conectar una impresora nueva, acceda a su controlador desde el sistema operativo Windows.
Algunos modelos de impresoras Epson no salen en la búsqueda.
Si hace clic, con el botón secundario, en una opción, verá una explicación de su función.


Cambiar impresora conectada

Seleccione esta opción para cambiar el puerto de conexión de una impresora.


Actualizar

Haga clic aquí para buscar impresoras en la red.


Opciones de búsqueda

Haga clic aquí para abrir el cuadro de diálogo Opciones de búsqueda.


Cerrar

Haga clic aquí para cerrar el cuadro de diálogo.


Ayuda

Inicio > Ayuda

Ayuda del Manual del usuario

Para orientarse

En este manual se incluyen vínculos para simplificar el desplazamiento entre secciones. Los vínculos se muestran como texto de color y subrayado. Cuando coloque el cursor sobre un vínculo, aquel se transformará en el icono de una mano. Si hace clic en el vínculo, accederá a un tema relacionado o a información más detallada.
También puede hacer clic en estos vínculos para desplazarse por el manual:
Inicio | Vuelve a la pantalla inicial.
Índice | Abre el índice. Puede cerrar la ventana haciendo clic en el botón [image] Cerrar.
Índice analítico | Abre el índice analítico. Puede cerrar la ventana haciendo clic en el botón [image] Cerrar.
Buscar | Abre la ventana Buscar, donde podrá localizar temas buscándolos por palabras clave.
Principio | Regresa al principio de la página actual.

Impresión de un tema

Si desea imprimir la página que está en pantalla, haga clic en la opción File (Archivo) del menú y haga clic en Print (Imprimir) en su explorador.

Solución de problemas de presentación en pantalla

Si una de las páginas del manual no se muestra correctamente, haga clic en Refresh (Actualizar) o en el botón Reload (Actualizar) de su explorador.


Ayuda de Epson

Buscar impresoras de red

NPD4707-00 ES


Consejos de búsqueda

Escriba algunas palabras clave específicas y haga clic en el botón Buscar para obtener la lista de resultados relevantes.
Separe siempre las palabras clave con espacios.
En los resultados de la búsqueda, las coincidencias con palabras clave se señalan en rojo.
Si una palabra clave aparece varias veces en una frase, sólo se resaltará la primera vez.
Para limitar o restringir la búsqueda, escriba más palabras clave.