Βοήθεια για τον εκτυπωτή Epson

> Κεντρική σελίδα

Αναζήτηση εκτυπωτών δικτύου

Αναζήτηση εκτυπωτών δικτύου


Αναζήτηση εκτυπωτών δικτύου

Αναζήτηση εκτυπωτών δικτύου
Αναζήτηση εκτυπωτών δικτύου
Προσθήκη EPSON Universal Print Driver
Αλλαγή συνδεδεμένου εκτυπωτή
Επιλογή θύρας για σύνδεση εκτυπωτή
Εκτυπωτές που βρέθηκαν:
Ορισμός εκτυπωτή ως προεπιλεγμένου
Ανανέωση
Επιλογές αναζήτησης
Ρυθμίσεις εμφάνισης
OK
Πίσω όψη
Ακύρωση
Κλείσιμο
Προσθήκη εκτυπωτών που βρέθηκαν στο φάκελο εκτυπωτών
Προσθήκη στο φάκελο εκτυπωτών
Εκτυπωτές για προσθήκη:
Διαγραφή
Επεξεργασία
Επιλογές αναζήτησης Επιλογές αναζήτησης
Καθορισμός προϋποθέσεων για την αναζήτηση εκτυπωτή
Διεύθυνση IP ή όνομα μοντέλου
Καθορισμός δικτύου (Μόνο IPv4)
Επέκταση αναζήτησης εκτυπωτών
Άκυρο
Ρυθμίσεις εμφάνισης Ρυθμίσεις εμφάνισης
Καθορισμός των ρυθμίσεων εμφάνισης για τη λίστα με τους εκτυπωτές που βρέθηκαν
Αλλαγή εμφάνισης της στήλης
Μετακίνηση προς τα επάνω
Μετακίνησης προς τα κάτω
Προεπιλογή
Φιλτράρισμα
Πληροφορίες σειράς
Έγχρωμη/μονόχρωμη εκτύπωση
Μονάδα εκτύπωσης διπλής όψης

Αναζήτηση εκτυπωτών δικτύου

Μπορείτε να αναζητήσετε και να συνδεθείτε με υποστηριζόμενους εκτυπωτές στο δίκτυο.
Δεν είναι δυνατή η εύρεση ορισμένων μοντέλων εκτυπωτών Epson στην αναζήτηση.
Κάντε δεξί κλικ σε ένα στοιχείο για να προβάλετε την επεξήγηση της αντίστοιχης λειτουργίας.
Επιστροφή στην αρχή

Αναζήτηση εκτυπωτών δικτύου

Μπορείτε να αναζητήσετε και να συνδεθείτε με υποστηριζόμενους εκτυπωτές στο δίκτυο και να αλλάξετε τη θύρα για να συνδέσετε έναν εκτυπωτή. Για να συνδέσετε έναν νέο εκτυπωτή, μεταβείτε στο πρόγραμμα οδήγησης του εκτυπωτή από το λειτουργικό πρόγραμμα Windows.
Δεν είναι δυνατή η εύρεση ορισμένων μοντέλων εκτυπωτών Epson στην αναζήτηση.
Κάντε δεξί κλικ σε ένα στοιχείο για να προβάλετε την επεξήγηση της αντίστοιχης λειτουργίας.
Επιστροφή στην αρχή

Προσθήκη EPSON Universal Print Driver

Μπορείτε να εγκαταστήσετε έναν εκτυπωτή ως EPSON Universal Print Driver.
Επιλέξτε αυτό το στοιχείο αν δεν εντοπιστούν εκτυπωτές χρησιμοποιώντας τη λειτουργία αναζήτησης.
Επιστροφή στην αρχή

Αλλαγή συνδεδεμένου εκτυπωτή

Επιλέξτε αυτό το στοιχείο για να αλλάξετε τη θύρα και να συνδέσετε έναν εκτυπωτή.
Επιστροφή στην αρχή

Επιλογή θύρας για σύνδεση εκτυπωτή

Επιλέξτε μια θύρα για να συνδέσετε έναν εκτυπωτή.
Για να συνδεθείτε με έναν εκτυπωτή του δικτύου, επιλέξτε Επιλογή από τους εκτυπωτές που βρέθηκαν και έπειτα επιλέξτε εκτυπωτές από τους Εκτυπωτές που βρέθηκαν:.
Σημείωση:
Αν ο εκτυπωτής σας είναι συνδεδεμένος μέσω τοπικής θύρας που δεν μπορεί να παρέχει πληροφορίες για τον εκτυπωτή, επιλέξτε Μη αυτόμ. ρυθμίσεις από την καρτέλα Προαιρετικές ρυθμίσεις στις Ιδιότητες του εκτυπωτή και επιλέξτε τις σχετικές ρυθμίσεις.
Επιστροφή στην αρχή

Εκτυπωτές που βρέθηκαν:

Εμφανίζει πληροφορίες για τους εκτυπωτές που εντοπίστηκαν σε ένα δίκτυο.
Σημείωση:
Ορισμένοι εκτυπωτές που υποστηρίζονται, ενδέχεται να μην εμφανίζονται στα αποτελέσματα αναζήτησης.
Επιστροφή στην αρχή

Ορισμός εκτυπωτή ως προεπιλεγμένου

Επιλέξτε αυτό το στοιχείο για να ορίσετε τον τρέχοντα εκτυπωτή ως εκτυπωτή προεπιλογής.
Επιστροφή στην αρχή

Ανανέωση

Κάντε κλικ σε αυτό το στοιχείο για να αναζητήσετε εκτυπωτές στο δίκτυο.
Επιστροφή στην αρχή

Επιλογές αναζήτησης

Κάντε κλικ σε αυτό το στοιχείο για να ανοίξετε το πλαίσιο διαλόγου Επιλογές αναζήτησης.
Επιστροφή στην αρχή

Ρυθμίσεις εμφάνισης

Κάντε κλικ σε αυτό το στοιχείο για να ανοίξετε το πλαίσιο διαλόγου Ρυθμίσεις εμφάνισης.
Επιστροφή στην αρχή

OK

Κάντε κλικ σε αυτό το στοιχείο για να κλείσετε το πλαίσιο διαλόγου και να αποθηκεύσετε τις τρέχουσες ρυθμίσεις.
Επιστροφή στην αρχή

Πίσω όψη

Κάντε κλικ σε αυτό το στοιχείο για να επιστρέψετε στην προηγούμενη οθόνη.
Επιστροφή στην αρχή

Ακύρωση

Κάντε κλικ σε αυτό το στοιχείο για να σταματήσει η αναζήτηση για θύρες εκτυπωτών.
Επιστροφή στην αρχή

Κλείσιμο

Κάντε κλικ σε αυτό το στοιχείο για να κλείσετε το πλαίσιο διαλόγου.
Επιστροφή στην αρχή

Προσθήκη εκτυπωτών που βρέθηκαν στο φάκελο εκτυπωτών

Επιλέξτε αυτό το στοιχείο για να προσθέσετε εκτυπωτές από τους Εκτυπωτές που βρέθηκαν:. Για να συνδέσετε έναν νέο εκτυπωτή, μεταβείτε στο πρόγραμμα οδήγησης του εκτυπωτή από το λειτουργικό πρόγραμμα Windows.
Επιστροφή στην αρχή

Προσθήκη στο φάκελο εκτυπωτών

Κάντε κλικ σε αυτό το στοιχείο αφού επιλέξετε τους εκτυπωτές που θέλετε να προσθέσετε στο Φάκελο εκτυπωτών από τους Εκτυπωτές που βρέθηκαν:. Μπορείτε να προσθέσετε έως και 16 εκτυπωτές κάθε φορά.
Επιστροφή στην αρχή

Εκτυπωτές για προσθήκη:

Εμφανίζει τους εκτυπωτές που πρόκειται να προστεθούν. Επιλέξτε τον εκτυπωτή που θέλετε να ορίσετε ως εκτυπωτή προεπιλογής.
Επιστροφή στην αρχή

Διαγραφή

Διαγράφει τους εκτυπωτές που έχετε επιλέξει στους Εκτυπωτές για προσθήκη:.
Επιστροφή στην αρχή

Επεξεργασία

Κάντε κλικ σε αυτό το στοιχείο για να αλλάξετε το όνομα του εκτυπωτή.
Επιστροφή στην αρχή

Επιλογές αναζήτησης Επιλογές αναζήτησης

Μπορείτε να ορίσετε επιλογές για την αναζήτηση εκτυπωτών στο δίκτυο.
Επιστροφή στην αρχή

Καθορισμός προϋποθέσεων για την αναζήτηση εκτυπωτή

Επιλέξτε μια επιλογή αναζήτησης μεταξύ των στοιχείων Διεύθυνση IP ή όνομα μοντέλου ή Καθορισμός δικτύου (Μόνο IPv4).
Επιστροφή στην αρχή

Διεύθυνση IP ή όνομα μοντέλου

Επιλέξτε και εισαγάγετε μια διεύθυνση IP ή ένα όνομα μοντέλου εκτυπωτή. Αν έχει επιλεχθεί όνομα μοντέλου, το πρόγραμμα οδήγησης αναζητά εκτυπωτές που ταιριάζουν απόλυτα με το όνομα του μοντέλου.
Επιστροφή στην αρχή

Καθορισμός δικτύου (Μόνο IPv4)

Επιλέξτε και εισαγάγετε μια διεύθυνση δικτύου.
Επιστροφή στην αρχή

Επέκταση αναζήτησης εκτυπωτών

Επιλέξτε να επεκτείνετε την αναζήτηση εκτυπωτών, ανεξάρτητα από το αν υποστηρίζουν το πρόγραμμα οδήγησης του εκτυπωτή.
Σημείωση:
Αν επιλέξετε κάποιον εκτυπωτή που δεν υποστηρίζεται από αυτό το πρόγραμμα οδήγησης του εκτυπωτή, μπορεί να παρουσιαστούν προβλήματα. Η Epson δεν παρέχει εγγυήσεις για την αξιοπιστία εκτυπωτών που δεν υποστηρίζονται.
Επιστροφή στην αρχή

Άκυρο

Κάντε κλικ σε αυτό το στοιχείο για να κλείσετε το πλαίσιο διαλόγου χωρίς να αποθηκεύσετε τις ρυθμίσεις.
Επιστροφή στην αρχή

Ρυθμίσεις εμφάνισης Ρυθμίσεις εμφάνισης

Μπορείτε να ορίσετε ρυθμίσεις εμφάνισης για τους Εκτυπωτές που βρέθηκαν:.
Επιστροφή στην αρχή

Καθορισμός των ρυθμίσεων εμφάνισης για τη λίστα με τους εκτυπωτές που βρέθηκαν

Ορίστε τον τρόπο εμφάνισης για τις στήλες και τους εκτυπωτές.
Επιστροφή στην αρχή

Αλλαγή εμφάνισης της στήλης

Επιλέξτε τις στήλες που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.
Επιστροφή στην αρχή

Μετακίνηση προς τα επάνω

Κάντε κλικ σε αυτό το στοιχείο για να αλλάξετε τη σειρά των στηλών στους Εκτυπωτές που βρέθηκαν:.
Επιστροφή στην αρχή

Μετακίνησης προς τα κάτω

Κάντε κλικ σε αυτό το στοιχείο για να αλλάξετε τη σειρά των στηλών στους Εκτυπωτές που βρέθηκαν:.
Επιστροφή στην αρχή

Προεπιλογή

Κάντε κλικ σε αυτό το στοιχείο για να επαναφέρετε τις ρυθμίσεις στις εργοστασιακές προεπιλεγμένες τιμές.
Επιστροφή στην αρχή

Φιλτράρισμα

Επιλέξτε τον τύπο εκτυπωτών που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.
Επιστροφή στην αρχή

Πληροφορίες σειράς

Επιλέξτε τη σειρά εκτυπωτών που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.
Επιστροφή στην αρχή

Έγχρωμη/μονόχρωμη εκτύπωση

Επιλέξτε τη λειτουργία χρώματος εκτύπωσης για τους εκτυπωτές που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.
Επιστροφή στην αρχή

Μονάδα εκτύπωσης διπλής όψης

Επιλέξτε τη λειτουργία εκτύπωσης 2 όψεων για τους εκτυπωτές που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.
Επιστροφή στην αρχή


EPSON

Αναζήτηση εκτυπωτών δικτύου

Μπορείτε να αναζητήσετε και να συνδεθείτε με υποστηριζόμενους εκτυπωτές στο δίκτυο.
Δεν είναι δυνατή η εύρεση ορισμένων μοντέλων εκτυπωτών Epson στην αναζήτηση.
Κάντε δεξί κλικ σε ένα στοιχείο για να προβάλετε την επεξήγηση της αντίστοιχης λειτουργίας.


Προσθήκη EPSON Universal Print Driver

Μπορείτε να εγκαταστήσετε έναν εκτυπωτή ως EPSON Universal Print Driver.
Επιλέξτε αυτό το στοιχείο αν δεν εντοπιστούν εκτυπωτές χρησιμοποιώντας τη λειτουργία αναζήτησης.


Προσθήκη εκτυπωτών που βρέθηκαν στο φάκελο εκτυπωτών

Επιλέξτε αυτό το στοιχείο για να προσθέσετε εκτυπωτές από τους Εκτυπωτές που βρέθηκαν:. Για να συνδέσετε έναν νέο εκτυπωτή, μεταβείτε στο πρόγραμμα οδήγησης του εκτυπωτή από το λειτουργικό πρόγραμμα Windows.


Επιλογή θύρας για σύνδεση εκτυπωτή

Επιλέξτε μια θύρα για να συνδέσετε έναν εκτυπωτή.
Για να συνδεθείτε με έναν εκτυπωτή του δικτύου, επιλέξτε Επιλογή από τους εκτυπωτές που βρέθηκαν και έπειτα επιλέξτε εκτυπωτές από τους Εκτυπωτές που βρέθηκαν:.
Σημείωση:
Αν ο εκτυπωτής σας είναι συνδεδεμένος μέσω τοπικής θύρας που δεν μπορεί να παρέχει πληροφορίες για τον εκτυπωτή, επιλέξτε Μη αυτόμ. ρυθμίσεις από την καρτέλα Προαιρετικές ρυθμίσεις στις Ιδιότητες του εκτυπωτή και επιλέξτε τις σχετικές ρυθμίσεις.


Εκτυπωτές που βρέθηκαν:

Εμφανίζει πληροφορίες για τους εκτυπωτές που εντοπίστηκαν σε ένα δίκτυο.
Σημείωση:
Ορισμένοι εκτυπωτές που υποστηρίζονται, ενδέχεται να μην εμφανίζονται στα αποτελέσματα αναζήτησης.


Ορισμός εκτυπωτή ως προεπιλεγμένου

Επιλέξτε αυτό το στοιχείο για να ορίσετε τον τρέχοντα εκτυπωτή ως εκτυπωτή προεπιλογής.


Ρυθμίσεις εμφάνισης

Κάντε κλικ σε αυτό το στοιχείο για να ανοίξετε το πλαίσιο διαλόγου Ρυθμίσεις εμφάνισης.


Προσθήκη στο φάκελο εκτυπωτών

Κάντε κλικ σε αυτό το στοιχείο αφού επιλέξετε τους εκτυπωτές που θέλετε να προσθέσετε στο Φάκελο εκτυπωτών από τους Εκτυπωτές που βρέθηκαν:. Μπορείτε να προσθέσετε έως και 16 εκτυπωτές κάθε φορά.


Εκτυπωτές για προσθήκη:

Εμφανίζει τους εκτυπωτές που πρόκειται να προστεθούν. Επιλέξτε τον εκτυπωτή που θέλετε να ορίσετε ως εκτυπωτή προεπιλογής.


Διαγραφή

Διαγράφει τους εκτυπωτές που έχετε επιλέξει στους Εκτυπωτές για προσθήκη:.


Επεξεργασία

Κάντε κλικ σε αυτό το στοιχείο για να αλλάξετε το όνομα του εκτυπωτή.


OK

Κάντε κλικ σε αυτό το στοιχείο για να κλείσετε το πλαίσιο διαλόγου και να αποθηκεύσετε τις τρέχουσες ρυθμίσεις.


Πίσω όψη

Κάντε κλικ σε αυτό το στοιχείο για να επιστρέψετε στην προηγούμενη οθόνη.


Ακύρωση

Κάντε κλικ σε αυτό το στοιχείο για να σταματήσει η αναζήτηση για θύρες εκτυπωτών.


Επιλογές αναζήτησης Επιλογές αναζήτησης

Μπορείτε να ορίσετε επιλογές για την αναζήτηση εκτυπωτών στο δίκτυο.


Καθορισμός προϋποθέσεων για την αναζήτηση εκτυπωτή

Επιλέξτε μια επιλογή αναζήτησης μεταξύ των στοιχείων Διεύθυνση IP ή όνομα μοντέλου ή Καθορισμός δικτύου (Μόνο IPv4).


Διεύθυνση IP ή όνομα μοντέλου

Επιλέξτε και εισαγάγετε μια διεύθυνση IP ή ένα όνομα μοντέλου εκτυπωτή. Αν έχει επιλεχθεί όνομα μοντέλου, το πρόγραμμα οδήγησης αναζητά εκτυπωτές που ταιριάζουν απόλυτα με το όνομα του μοντέλου.


Καθορισμός δικτύου (Μόνο IPv4)

Επιλέξτε και εισαγάγετε μια διεύθυνση δικτύου.


Επέκταση αναζήτησης εκτυπωτών

Επιλέξτε να επεκτείνετε την αναζήτηση εκτυπωτών, ανεξάρτητα από το αν υποστηρίζουν το πρόγραμμα οδήγησης του εκτυπωτή.
Σημείωση:
Αν επιλέξετε κάποιον εκτυπωτή που δεν υποστηρίζεται από αυτό το πρόγραμμα οδήγησης του εκτυπωτή, μπορεί να παρουσιαστούν προβλήματα. Η Epson δεν παρέχει εγγυήσεις για την αξιοπιστία εκτυπωτών που δεν υποστηρίζονται.


Άκυρο

Κάντε κλικ σε αυτό το στοιχείο για να κλείσετε το πλαίσιο διαλόγου χωρίς να αποθηκεύσετε τις ρυθμίσεις.


Ρυθμίσεις εμφάνισης Ρυθμίσεις εμφάνισης

Μπορείτε να ορίσετε ρυθμίσεις εμφάνισης για τους Εκτυπωτές που βρέθηκαν:.


Καθορισμός των ρυθμίσεων εμφάνισης για τη λίστα με τους εκτυπωτές που βρέθηκαν

Ορίστε τον τρόπο εμφάνισης για τις στήλες και τους εκτυπωτές.


Αλλαγή εμφάνισης της στήλης

Επιλέξτε τις στήλες που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.


Μετακίνηση προς τα επάνω

Κάντε κλικ σε αυτό το στοιχείο για να αλλάξετε τη σειρά των στηλών στους Εκτυπωτές που βρέθηκαν:.


Μετακίνησης προς τα κάτω

Κάντε κλικ σε αυτό το στοιχείο για να αλλάξετε τη σειρά των στηλών στους Εκτυπωτές που βρέθηκαν:.


Προεπιλογή

Κάντε κλικ σε αυτό το στοιχείο για να επαναφέρετε τις ρυθμίσεις στις εργοστασιακές προεπιλεγμένες τιμές.


Φιλτράρισμα

Επιλέξτε τον τύπο εκτυπωτών που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.


Πληροφορίες σειράς

Επιλέξτε τη σειρά εκτυπωτών που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.


Έγχρωμη/μονόχρωμη εκτύπωση

Επιλέξτε τη λειτουργία χρώματος εκτύπωσης για τους εκτυπωτές που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.


Μονάδα εκτύπωσης διπλής όψης

Επιλέξτε τη λειτουργία εκτύπωσης 2 όψεων για τους εκτυπωτές που θέλετε να εμφανίζονται στους Εκτυπωτές που βρέθηκαν:.


Αναζήτηση εκτυπωτών δικτύου

Μπορείτε να αναζητήσετε και να συνδεθείτε με υποστηριζόμενους εκτυπωτές στο δίκτυο και να αλλάξετε τη θύρα για να συνδέσετε έναν εκτυπωτή. Για να συνδέσετε έναν νέο εκτυπωτή, μεταβείτε στο πρόγραμμα οδήγησης του εκτυπωτή από το λειτουργικό πρόγραμμα Windows.
Δεν είναι δυνατή η εύρεση ορισμένων μοντέλων εκτυπωτών Epson στην αναζήτηση.
Κάντε δεξί κλικ σε ένα στοιχείο για να προβάλετε την επεξήγηση της αντίστοιχης λειτουργίας.


Αλλαγή συνδεδεμένου εκτυπωτή

Επιλέξτε αυτό το στοιχείο για να αλλάξετε τη θύρα και να συνδέσετε έναν εκτυπωτή.


Ανανέωση

Κάντε κλικ σε αυτό το στοιχείο για να αναζητήσετε εκτυπωτές στο δίκτυο.


Επιλογές αναζήτησης

Κάντε κλικ σε αυτό το στοιχείο για να ανοίξετε το πλαίσιο διαλόγου Επιλογές αναζήτησης.


Κλείσιμο

Κάντε κλικ σε αυτό το στοιχείο για να κλείσετε το πλαίσιο διαλόγου.


Βοήθεια

Κεντρική σελίδα > Βοήθεια

Βοήθεια για τις Οδηγίες χρήστη

Βρείτε το θέμα που θέλετε

Αυτός ο οδηγός περιέχει συνδέσεις για εύκολη μετάβαση μεταξύ των ενοτήτων. Οι συνδέσεις έχουν τη μορφή έγχρωμου και υπογραμμισμένου κειμένου. Όταν τοποθετείτε το δρομέα επάνω σε μια σύνδεση, το εικονίδιο αλλάζει και γίνεται χεράκι. Κάντε κλικ στη σύνδεση, για να μεταβείτε σε σχετικό θέμα ή σε λεπτομερείς πληροφορίες.
Μπορείτε επίσης να επιλέξετε τις παρακάτω συνδέσεις, για να περιηγηθείτε στον οδηγό:
Κεντρική σελίδα | Επιστροφή στην πρώτη σελίδα.
Περιεχόμενα | Ανοίγει τον Πίνακα περιεχομένων. Μπορείτε να κλείσετε το παράθυρο, κάνοντας κλικ στο κουμπί [image] Κλείσιμο.
Ευρετήριο | Ανοίγει το Ευρετήριο. Μπορείτε να κλείσετε το παράθυρο, κάνοντας κλικ στο κουμπί [image] Κλείσιμο.
Αναζήτηση | Ανοίγει το παράθυρο αναζήτησης, στο οποίο μπορείτε να εντοπίσετε θέματα πληκτρολογώντας λέξεις-κλειδιά.
Επιστροφή στην αρχή | Επιστροφή στην αρχή της τρέχουσας σελίδας.

Εκτύπωση θέματος

Για να εκτυπώσετε τη σελίδα στην οποία βρίσκεστε, ανοίξτε το μενού File (Αρχείο) και επιλέξτε το στοιχείο Print (Εκτύπωση) στο πρόγραμμα περιήγησης.

Επίλυση προβλημάτων εμφάνισης

Εάν μια σελίδα στον οδηγό δεν εμφανίζεται σωστά, κάντε κλικ στο κουμπί Refresh (Ανανέωση) ή Reload (Νέα φόρτωση) στο πρόγραμμα περιήγησης.


Βοήθεια για τον εκτυπωτή Epson

Αναζήτηση εκτυπωτών δικτύου

NPD4707-00 EL


Συμβουλές αναζήτησης

Εισαγάγετε μερικές συγκεκριμένες λέξεις-κλειδιά και κάντε κλικ στο κουμπί Αναζήτηση, για να δείτε τη λίστα με τα σχετικά αποτελέσματα.
Βεβαιωθείτε ότι χωρίζετε τις λέξεις-κλειδιά με κενά.
Τα αποτελέσματα που ταυτίζονται με τις λέξεις-κλειδιά επισημαίνονται με κόκκινο χρώμα στα αποτελέσματα αναζήτησης.
Εάν μια λέξη-κλειδί εμφανίζεται περισσότερες από μία φορές σε μια φράση, επισημαίνεται μόνο την πρώτη φορά που εμφανίζεται.
Για να τροποποιήσετε ή να περιορίσετε την αναζήτησή σας, προσθέστε περισσότερες λέξεις στους όρους αναζήτησης.