Ajuda per a Epson

> Inici

Cerca d'impressora de xarxa

Cerca d'impressora de xarxa


Cerca d'impressora de xarxa

Cerca d'impressora de xarxa
Cerca d'impressora de xarxa
Afegeix EPSON Universal Print Driver
Canvia la impressora connectada
Seleccioneu el port per connectar una impressora
Impressores trobades:
Configura com a impressora per defecte
Refresca
Opcions de cerca
Paràmetres de visualització
D'acord
Revers
Abort
Tanca
Afegeix les impressores trobades a la carpeta Impressora
Afegeix a la carpeta Impressora
Impressores que s'han d'afegir:
Suprimeix
Edita
Quadre de diàleg Opcions de cerca
Especifiqueu les condicions de cerca d'una impressora
Adreça IP o nom de model
Especifica la xarxa (només IPv4)
Amplia la cerca d'impressores
Cancel·la
Quadre de diàleg Paràmetres de visualització
Especifiqueu els paràmetres de visualització de la llista Impressores trobades
Canvieu la visualització de columna
Mou cap amunt
Mou cap avall
Per defecte
Filtratge
Informació de la sèrie
Color/Monocrom
Duplicadora

Cerca d'impressora de xarxa

Podeu cercar les impressores admeses de la xarxa i connectar-vos-hi.
No s'han trobat alguns models d'impressores Epson a la cerca.
Feu clic amb el botó dret del ratolí a un element per obtenir una explicació de la seva funció.
Amunt

Cerca d'impressora de xarxa

Podeu cercar les impressores admeses de la xarxa i connectar-vos-hi, i canviar el port per connectar una impressora. Per connectar-vos a una impressora nova, accediu al controlador de la impressora des del sistema operatiu Windows.
No s'han trobat alguns models d'impressores Epson a la cerca.
Feu clic amb el botó dret del ratolí a un element per obtenir una explicació de la seva funció.
Amunt

Afegeix EPSON Universal Print Driver

Podeu instal·lar una impressora amb EPSON Universal Print Driver.
Seleccioneu aquesta opció si no trobeu cap impressora fent servir la funció de cerca.
Amunt

Canvia la impressora connectada

Seleccioneu aquesta opció per canviar el port per connectar una impressora.
Amunt

Seleccioneu el port per connectar una impressora

Seleccioneu un port per connectar una impressora.
Per connectar-vos a una impressora d'una xarxa, seleccioneu Seleccioneu entre les impressores trobades i, a continuació, seleccioneu les impressores a Impressores trobades:.
Nota:
Si la impressora està connectada a través d'una connexió de port local que no pot proporcionar informació d'impressora, seleccioneu Paràmetres manuals a la pestanya Paràmetres opcionals de les Propietats de la impressora, i seleccioneu els paràmetres que escaiguin.
Amunt

Impressores trobades:

Mostra informació per a les impressores trobades en una xarxa.
Nota:
Pot ser que algunes impressores compatibles no apareguin als resultats de la cerca.
Amunt

Configura com a impressora per defecte

Seleccioneu aquesta opció per definir la impressora actual com a impressora per defecte.
Amunt

Refresca

Feu clic per cercar les impressores de la xarxa.
Amunt

Opcions de cerca

Feu clic per obrir el quadre de diàleg Opcions de cerca.
Amunt

Paràmetres de visualització

Feu clic per obrir el quadre de diàleg Paràmetres de visualització.
Amunt

D'acord

Feu clic per tancar el quadre de diàleg i desar els paràmetres actuals.
Amunt

Revers

Feu clic per tornar a la pantalla anterior.
Amunt

Abort

Feu clic per aturar la cerca de ports d'impressora.
Amunt

Tanca

Feu clic per tancar el quadre de diàleg.
Amunt

Afegeix les impressores trobades a la carpeta Impressora

Seleccioneu aquesta opció per afegir impressores de les Impressores trobades:. Per connectar-vos a una impressora nova, accediu al controlador de la impressora des del sistema operatiu Windows.
Amunt

Afegeix a la carpeta Impressora

Feu clic en aquesta opció després de seleccionar les impressores que vulgueu afegir a la carpeta Impressora de les Impressores trobades:. Podeu afegir fins a 16 impressores a la vegada.
Amunt

Impressores que s'han d'afegir:

Mostra les impressores que s'han d'afegir. Seleccioneu la impressora que vulgueu configurar com a impressora per defecte.
Amunt

Suprimeix

Suprimeix les impressores seleccionades a Impressores que s'han d'afegir:.
Amunt

Edita

Feu clic en aquesta opció per canviar el nom de la impressora.
Amunt

Quadre de diàleg Opcions de cerca

Podeu configurar condicions per cercar impressores d'una xarxa.
Amunt

Especifiqueu les condicions de cerca d'una impressora

Seleccioneu una condició de cerca a Adreça IP o nom de model o a Especifica la xarxa (només IPv4).
Amunt

Adreça IP o nom de model

Seleccioneu i especifiqueu una adreça IP o un nom de model d'impressora. Si se selecciona un nom de model, el controlador cerca les impressores que coincideixin exactament amb el nom de model.
Amunt

Especifica la xarxa (només IPv4)

Seleccioneu i especifiqueu una adreça de xarxa.
Amunt

Amplia la cerca d'impressores

Seleccioneu-ho per ampliar la cerca d'impressores, tant si són compatibles amb el controlador d'impressora com si no.
Nota:
Si seleccioneu una impressora que no és compatible amb aquest controlador d'impressora, es poden produir problemes d'impressió. Epson no pot garantir la fiabilitat de les impressores que no són compatibles.
Amunt

Cancel·la

Feu clic per tancar el quadre de diàleg sense desar els paràmetres.
Amunt

Quadre de diàleg Paràmetres de visualització

Podeu definir paràmetres de visualització per a les Impressores trobades:.
Amunt

Especifiqueu els paràmetres de visualització de la llista Impressores trobades

Especifiqueu el mètode per mostrar les columnes i les impressores.
Amunt

Canvieu la visualització de columna

Seleccioneu les columnes que vulgueu mostrar a Impressores trobades:.
Amunt

Mou cap amunt

Feu clic per canviar l'ordre de les columnes a Impressores trobades:.
Amunt

Mou cap avall

Feu clic per canviar l'ordre de les columnes a Impressores trobades:.
Amunt

Per defecte

Feu clic per restablir els valors per defecte de fàbrica dels paràmetres.
Amunt

Filtratge

Seleccioneu el tipus d'impressores que vulgueu mostrar a Impressores trobades:.
Amunt

Informació de la sèrie

Seleccioneu la sèrie d'impressores que vulgueu mostrar a Impressores trobades:.
Amunt

Color/Monocrom

Seleccioneu la funció d'impressió dels colors per a les impressores que vulgueu mostrar a Impressores trobades:.
Amunt

Duplicadora

Seleccioneu la funció d'impressió a doble clara per a les impressores que vulgueu mostrar a Impressores trobades:.
Amunt


EPSON

Cerca d'impressora de xarxa

Podeu cercar les impressores admeses de la xarxa i connectar-vos-hi.
No s'han trobat alguns models d'impressores Epson a la cerca.
Feu clic amb el botó dret del ratolí a un element per obtenir una explicació de la seva funció.


Afegeix EPSON Universal Print Driver

Podeu instal·lar una impressora amb EPSON Universal Print Driver.
Seleccioneu aquesta opció si no trobeu cap impressora fent servir la funció de cerca.


Afegeix les impressores trobades a la carpeta Impressora

Seleccioneu aquesta opció per afegir impressores de les Impressores trobades:. Per connectar-vos a una impressora nova, accediu al controlador de la impressora des del sistema operatiu Windows.


Seleccioneu el port per connectar una impressora

Seleccioneu un port per connectar una impressora.
Per connectar-vos a una impressora d'una xarxa, seleccioneu Seleccioneu entre les impressores trobades i, a continuació, seleccioneu les impressores a Impressores trobades:.
Nota:
Si la impressora està connectada a través d'una connexió de port local que no pot proporcionar informació d'impressora, seleccioneu Paràmetres manuals a la pestanya Paràmetres opcionals de les Propietats de la impressora, i seleccioneu els paràmetres que escaiguin.


Impressores trobades:

Mostra informació per a les impressores trobades en una xarxa.
Nota:
Pot ser que algunes impressores compatibles no apareguin als resultats de la cerca.


Configura com a impressora per defecte

Seleccioneu aquesta opció per definir la impressora actual com a impressora per defecte.


Paràmetres de visualització

Feu clic per obrir el quadre de diàleg Paràmetres de visualització.


Afegeix a la carpeta Impressora

Feu clic en aquesta opció després de seleccionar les impressores que vulgueu afegir a la carpeta Impressora de les Impressores trobades:. Podeu afegir fins a 16 impressores a la vegada.


Impressores que s'han d'afegir:

Mostra les impressores que s'han d'afegir. Seleccioneu la impressora que vulgueu configurar com a impressora per defecte.


Suprimeix

Suprimeix les impressores seleccionades a Impressores que s'han d'afegir:.


Edita

Feu clic en aquesta opció per canviar el nom de la impressora.


D'acord

Feu clic per tancar el quadre de diàleg i desar els paràmetres actuals.


Revers

Feu clic per tornar a la pantalla anterior.


Abort

Feu clic per aturar la cerca de ports d'impressora.


Quadre de diàleg Opcions de cerca

Podeu configurar condicions per cercar impressores d'una xarxa.


Especifiqueu les condicions de cerca d'una impressora

Seleccioneu una condició de cerca a Adreça IP o nom de model o a Especifica la xarxa (només IPv4).


Adreça IP o nom de model

Seleccioneu i especifiqueu una adreça IP o un nom de model d'impressora. Si se selecciona un nom de model, el controlador cerca les impressores que coincideixin exactament amb el nom de model.


Especifica la xarxa (només IPv4)

Seleccioneu i especifiqueu una adreça de xarxa.


Amplia la cerca d'impressores

Seleccioneu-ho per ampliar la cerca d'impressores, tant si són compatibles amb el controlador d'impressora com si no.
Nota:
Si seleccioneu una impressora que no és compatible amb aquest controlador d'impressora, es poden produir problemes d'impressió. Epson no pot garantir la fiabilitat de les impressores que no són compatibles.


Cancel·la

Feu clic per tancar el quadre de diàleg sense desar els paràmetres.


Quadre de diàleg Paràmetres de visualització

Podeu definir paràmetres de visualització per a les Impressores trobades:.


Especifiqueu els paràmetres de visualització de la llista Impressores trobades

Especifiqueu el mètode per mostrar les columnes i les impressores.


Canvieu la visualització de columna

Seleccioneu les columnes que vulgueu mostrar a Impressores trobades:.


Mou cap amunt

Feu clic per canviar l'ordre de les columnes a Impressores trobades:.


Mou cap avall

Feu clic per canviar l'ordre de les columnes a Impressores trobades:.


Per defecte

Feu clic per restablir els valors per defecte de fàbrica dels paràmetres.


Filtratge

Seleccioneu el tipus d'impressores que vulgueu mostrar a Impressores trobades:.


Informació de la sèrie

Seleccioneu la sèrie d'impressores que vulgueu mostrar a Impressores trobades:.


Color/Monocrom

Seleccioneu la funció d'impressió dels colors per a les impressores que vulgueu mostrar a Impressores trobades:.


Duplicadora

Seleccioneu la funció d'impressió a doble clara per a les impressores que vulgueu mostrar a Impressores trobades:.


Cerca d'impressora de xarxa

Podeu cercar les impressores admeses de la xarxa i connectar-vos-hi, i canviar el port per connectar una impressora. Per connectar-vos a una impressora nova, accediu al controlador de la impressora des del sistema operatiu Windows.
No s'han trobat alguns models d'impressores Epson a la cerca.
Feu clic amb el botó dret del ratolí a un element per obtenir una explicació de la seva funció.


Canvia la impressora connectada

Seleccioneu aquesta opció per canviar el port per connectar una impressora.


Refresca

Feu clic per cercar les impressores de la xarxa.


Opcions de cerca

Feu clic per obrir el quadre de diàleg Opcions de cerca.


Tanca

Feu clic per tancar el quadre de diàleg.


Ajuda

Inici > Ajuda

Ajuda de la guia de l'usuari

Desplaçament per la guia

En aquesta guia s'inclouen enllaços per tal de facilitar el desplaçament entre seccions. Aquests enllaços es mostren com a text subratllat i en color. Quan poseu el cursor a sobre d'un enllaç, veureu que canvia a una icona en forma de mà. Feu clic a l'enllaç per accedir al tema relacionat o a informació detallada.
També podeu fer clic en aquests enllaços per desplaçar-vos per la guia:
Inici | Torna a la pàgina inicial.
Contingut | Obre la taula de continguts. Podeu tancar la finestra fent clic al botó [image] Tanca.
Índex | Obre l'índex. Podeu tancar la finestra fent clic al botó [image] Tanca.
Cerca | Obre la finestra de cerca, que us permet cercar temes tot especificant paraules clau.
Amunt | Porta al principi de la pàgina actual.

Impressió d'un tema

Per imprimir la pàgina on us trobeu, obriu el menú File (Fitxer) i feu clic a Print (Imprimeix) al navegador.

Solució de problemes de visualització

Si una pàgina de la guia no es veu bé, feu clic al botó Refresh (Actualitza) o Reload (Recarrega) del navegador.


Ajuda per a Epson

Cerca d'impressora de xarxa

NPD4707-00 CA


Consells de cerca

Introduïu unes quantes paraules clau i feu clic al botó Cerca per obtenir una llista de resultats.
Cal separar les paraules clau amb espais.
Les coincidències amb les paraules clau apareixen ressaltades en vermell en els resultats de la cerca.
Si una paraula clau apareix diverses vegades en una frase, només se'n ressalta la primera aparició.
Per restringir la cerca, afegiu més paraules clau als termes de la cerca.